PAGES : [ 1 ] [ 2 ] [ 3 ] [ 4 ] [ 5 ] [ 6 ] [ 7 ] [ 8 ]
Le 12/12/2005 à 17:45
juriste émérite



Inscrit : 24/01/04
Message(s) : 5035 
qu'entends-tu par la normale?

__________________________
Merci de respecter la charte du forum.

M2 - DJCE de Nancy
CRFPA de Versailles

Poser une question Ajouter un message - répondre
Moselle, Le 12/12/2005 à 17:49
Modérateur
Juriste


Inscrit : 25/01/04
Message(s) : 4161 
J'ai toujours mis connection automatique, pour autant ça n'a pas empêché que ça bug chez moi.
[img:2wwloy5r]http://smileys.sur-la-toile.com/repository/Ordinateur/cassetete.gif[/img:2wwloy5r]
Mais c'est pas grave, j'ai toujours eu la poisse...
Enfin là ça marche, alors je touche plus à rien![img:2wwloy5r]http://smileys.sur-la-toile.com/repository/Ordinateur/C_LOVE_1.GIF[/img:2wwloy5r]

Le 12/12/2005 à 18:24
juriste émérite



Inscrit : 24/01/04
Message(s) : 5035 
c'est special...

chez moi ca a toujours bien fonctionne avec l'option connexion automatique et ca merdait sans l'option...

__________________________
Merci de respecter la charte du forum.

M2 - DJCE de Nancy
CRFPA de Versailles

Le 12/12/2005 à 21:03
Juriste d'élite


Inscrit : 04/11/05
Message(s) : 1536 
pour moi cela ne fonctionne pas très bien! :oops: :oops: :roll:

__________________________
Futur M2... !

Le 13/12/2005 à 10:39
juriste émérite
Doctorant


Inscrit : 03/12/04
Message(s) : 4591 
Ca me le fait deux fois d'affilée, après avoir tapé pseudo, mot de passe et " connexion automatique ", en ayant nettoyé l'ordi. C'est pas grave, juste un peu frustrant quand on a envie de voir les derniers messages ou envie de poster.

__________________________
Votre sujet a peut-être déjà été traité : avez-vous utilisé la fonction recherche ? :wink:
http://forum.juristudiant.com/search.php

*Membre de la BIFF*

Le 13/12/2005 à 12:36
Juriste d'élite


Inscrit : 25/01/04
Message(s) : 405 
oui je confirme même option "connexion automatique" cochée ça me le fait parfois

Le 13/12/2005 à 12:56
juriste émérite



Inscrit : 24/01/04
Message(s) : 5035 
c'est special

mais comme je ne suis pas admin sur le forum je ne peux pas regarder ce qui cloche...

__________________________
Merci de respecter la charte du forum.

M2 - DJCE de Nancy
CRFPA de Versailles

Le 13/12/2005 à 13:51
Juriste aux dents longues


Inscrit : 29/01/05
Message(s) : 99 
Je me répète mais vous avez bien vérifié votre cache? J'ai été administrateur de forum et en général la petite astuce fournie plus haut fonctionnait très bien...

Le 13/12/2005 à 17:52
juriste émérite



Inscrit : 24/01/04
Message(s) : 5035 
voila ce que j'ai trouve sur le forum phpbb

Citation :

Avec IE 6 : Outils/Options Internet/Confidentialité/Avancé
Cocher "Ignorer la gestion automatique des cookies" et "Toujours autoriser les cookies de la session".
Activer les "cookies internes" et "tierce partie" avant de valider.

Avec Firefox : outils/options/vie privée/autoriser les sites à créer des cookies.
Si c'est déjà paramétré de la sorte, vider les cookies.


avec un lien contenant des explications : http://forum.aideinfo.com/viewtopic.php?t=1190

__________________________
Merci de respecter la charte du forum.

M2 - DJCE de Nancy
CRFPA de Versailles

Le 13/12/2005 à 21:20
Juriste d'élite


Inscrit : 04/11/05
Message(s) : 1536 
voici une astuce que ma mère a trouvé sur son forum! elle avait elle aussi des difficultés pour se connecter à ses forums (voire même une impossibilité totale) :
l'adresse internet énoncée dans le message est celle d'un forum de broderie donc je pense qu'il suffit de changer l'adresse par celle du forum de juridtudiant

si vous utilisez le navigateur d'AOL, vous risquez d'avoir des difficultés pour vous identifier En effet, l'interface AOL ne permet pas de s'identifier ,car elle n'utilise pas la connexion avec réseau à distance, ce que fait par contre Internet Explorer.
Le moyen le plus simple est d'utiliser un navigateur tel que Internet Explorer de Microsoft. Ce dernier est fourni gratuitement dans tous les Windows 95,98, ME, 2000 et XP. Il suffit de se connecter à Internet via AOL, puis de lancer Internet Explorer via le bouton "Démarrer" situé dans l'angle gauche au bas de votre écran d'ordinateur.
Une fois que vous avez cliqué sur ce bouton, allez sur "Programmes" puis cliquez sur "Internet Explorer".
Une fois Internet Explorer lancé, vous devez taper tout simplement "www.chezromence.com/annickabrial/" dans la barre d'adresse prévue à cet effet. Si un message vous prévient qu'Internet Explorer n'est pas votre navigateur pas défaut et si vous ne souhaitez pas modifier celà, cliquez sur "non".

AOL a un système de mise en cache particulier et les IP changent à chaque connexion, pour ne pas dire à chaque page visitée.

C'est d'ailleurs la raison pour laquelle beaucoup de connectés AOL ont des problèmes de connexion... Comme la mise en cache se fait chez AOL, si par malheur vous tenter de visiter une page déjà visitée avec le même N° IP par un autre membre (ça arrive!), AOL considère que tu es déjà connecté et donc n'envoie pas la page..

Aol a un antispam intégré ... il est surement configurable pour vos emails

Peut etre qu'il faut mettre a jour votre version de aol

Essayer donc Firefox


sinon il est vrai que depuis quelque temps aol rencontrait beaucoup de difficultés pour la connexion internet! cela explique peut-être un peu le problème pour ceuw qui utilisent aol. (sans vouloir citer)

__________________________
Futur M2... !

Paris, Le 15/12/2005 à 14:58
Administrateur
Notaire


Inscrit : 24/01/04
Message(s) : 2514 
Bon petite question pour tenter de solutionner le problème :

est-ce que les personnes qui ont le problème peuvent m'indiquer

1) si elles sont aussi inscrites sur le site
2) si elles sont inscrites avec le même mot de passe sur site et forum...

Je pense que j'ai trouvé le souci donc c'est une simple vérification

MERCI !

__________________________
Avant de poster, merci de lire la charte du forum

Le 15/12/2005 à 19:00
juriste émérite
Doctorant


Inscrit : 03/12/04
Message(s) : 4591 
Inscrite sur le site et même mot de passe, mon capitaine. ( et c'est pas original, je conçois :oops: )

__________________________
Votre sujet a peut-être déjà été traité : avez-vous utilisé la fonction recherche ? :wink:
http://forum.juristudiant.com/search.php

*Membre de la BIFF*

Le 15/12/2005 à 19:31
juriste émérite



Inscrit : 24/01/04
Message(s) : 5035 
bon en fait faut vider vos cookies et retester

si ca le fait encore, alors ce qu'on a fait avec Olivier n'est pas la solution

__________________________
Merci de respecter la charte du forum.

M2 - DJCE de Nancy
CRFPA de Versailles

Le 15/12/2005 à 20:01
juriste émérite
Doctorant


Inscrit : 03/12/04
Message(s) : 4591 
Fait hier et aujourd'hui - jusqu'à présent pas de souci, ça a dû fonctionner.

__________________________
Votre sujet a peut-être déjà été traité : avez-vous utilisé la fonction recherche ? :wink:
http://forum.juristudiant.com/search.php

*Membre de la BIFF*

Le 15/12/2005 à 20:04
juriste émérite



Inscrit : 24/01/04
Message(s) : 5035 
on l'a fait en tout debut d'apres-midi aujourd'hui...

__________________________
Merci de respecter la charte du forum.

M2 - DJCE de Nancy
CRFPA de Versailles


PAGES : [ 1 ] [ 2 ] [ 3 ] [ 4 ] [ 5 ] [ 6 ] [ 7 ] [ 8 ]